GLORIA Forum GLORIA Forum

« Back to Bug/Error

Fallo al Abrir la Cupula

Combination View Flat View Tree View
Threads [ Previous | Next ]
toggle
Fallo al Abrir la Cupula
Answer
07/10/13 16:50
Fallo al Abrir la Cupula
Attachment

Attachments: 04_Cuadro de Mando.JPG (70.2k)

RE: Fallo al Abrir la Cupula
cupula
Answer
08/10/13 15:20 as a reply to Jose Manuel Crespo.
Gracias José Manual una vez mas por seguir participando y ayudando a mejorar este experimento.

Hemos probado el experimento esta misma mañana y todo funciona correctamente.

Por favor, si alguna vez vuelves a encontrar este tipo de error, vuelve a probar a realizarlo pasados unos momentos, ya que pueden existir problemas puntuales de carácter transitorio que desaparecen de modo espontaneo, muchas veces ajenos a nuestra voluntad e incluso responsabilidad. (véase, fallos en la red de comunicaciones del proveedor de servicios del usuario de GLORIA)

Reiteramos nuestro agradecimiento por tu participación activa en la comunidad.

Saludos cordiales.

^OLG

RE: Fallo al Abrir la Cupula
Answer
08/10/13 19:51 as a reply to Oscar Lara-Gil.
Hola a todos!
A mi también me ha dado fallo al abrir la cupula las dos últimas sesiones. Puedo entrar y veo que funcionan todos los demás botones
pero al clickear "abrir" aparece el diálgo de "fallo.....".
He saliido del sistema y vuelto a entrar un par de veces con igual resultado: no pude abrirla.

RE: Fallo al Abrir la Cupula
cupula
Answer
09/10/13 09:02 as a reply to MANUEL ALFONSO COYA.
Gracias Manuel Alfonso por ayudarnos a seguir mejorando.

Tomamos nota de este problema que al parecer ocurrió en la misma jornada y que ya esta solventado, segun nos reportan desde el mismo observatorio.

No dudeis en seguir ayudandonos a construir este magnifico proyecto que muy pronto nos ofrecerá la posiblidad de realizar experimentos nocturnos y mucho mas.

Recibe un cordial saludo.

^OLG